• 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7
Benvingut, Convidat/da
Nom d'usuari: Contrasenya: Recordar contrasenya
  • Pàgina:
  • 1

TEMA:

FUSIBLE Bateria auxiliar fa 11 anys 1 mes #44923

Hola amics, fa dies que tinc un problema i no trobo el motiu.
Se'm fon el fusible de 50A que tinc a la bateria auxiliar de l'auto. En aquesta hi ha dos fusibles, el de 50A i un altre de 2 o 5 A .
Tinc dues bateries més per fer 220v, és a dir, dos bateríes i la principal de la vivenda més la de la furgo.
Al fondre's el fusible fa que la bateria del motor baixi i fins i tot no arrenqui el motor.
La meva auto és una Burstner A537
Ah i un altre cosa que m'ha deixa't d'anar es el xibato que pitava quan connectava la corrent de 220v a l'auto. Sabeu on es troba?
Gràcies

Please Entra or Crear compte to join the conversation.

Last edit: per montcal.

Re: FUSIBLE Bateria auxiliar fa 11 anys 1 mes #44928

Segur que sortirà algun expert que podrà donar-te una idea del que li passa a la teva AC; malauradament jo no entenc rés de mecànica.

Salutacions !!!
...Viu avui la vida, no esperis a demà !!!

Please Entra or Crear compte to join the conversation.

Re: FUSIBLE Bateria auxiliar fa 11 anys 1 mes #44930

Hola,

Gaire expert no, però mentre no et contesti...
Si es fon el fusible de 50A, es per que o bé hi ha un consum superior al 50A, o tens un curtcircuit. Hauries de revisar les connexions + - siguin les correctes. I també pensar des de quan et passa, si al connectar algun aparell, si has modificat alguna connexió...

El fusible es un element de protecció per als cablejats elèctrics, i si aquest es fon, es per evitar un mal major.

Del "xibato" no te'n puc dir res.

Please Entra or Crear compte to join the conversation.

Re: FUSIBLE Bateria auxiliar fa 11 anys 1 mes #44946

Per trobar on tens el problema, hauries de desconectar tot el que va alla, y començar a conectar coses, fine que en una et peti, a partir d'aixo mira el que ha fallat

Records

Please Entra or Crear compte to join the conversation.

Re: FUSIBLE Bateria auxiliar fa 11 anys 1 mes #44949

gràcies per les respostes...crec que el problema es troba en la centraleta, ja que al apretar el botó de amperatge de bateria em marca el mateix la bateria del motor i la de la vivenda...i apretant el amperatge de la vivenda i posar el motor en marxa, l'amperímetre em baixa i torna a pujar..cosa que significa que les bateries estan totes conectades...motiu? espero que alguna cosa de la centraleta..

Please Entra or Crear compte to join the conversation.

  • Pàgina:
  • 1

Alguns viatges

  • Quatre parròquies osonenques +

    ...Tothom qui hagi passat per la Plana de Vic ha trepitjat algun punt o altre del municipi de Gurb, encara que no n’hagi vist el poble: els seus 2500 habitants Llegir més
  • Descobrint la ruta dels càtars +

    A plom sobre el penya-segat i amb una vertiginosa verticalitat es van alçar dues sòlides muralles reforçades per unes torres obertes cap a les gorges. Al llarg corre un camí Llegir més
  • Carcasonne +

    Aquest cop el destí tornava a estar al sud de França, ens venia de gust arribar-nos a Carcasona i vam aprofitar el "pont del Pilar". Vam agafar l’autopista direcció a Llegir més
  • Portugal +

    ...El Castell dos Moros és un antic castell situat damunt l’escarpat del poble amb un panorama des d'on, si no fos per la calitja, veuríem el mar. Tornem altre cop Llegir més
  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7
  • 8
  • 9
  • 10
  • 11
  • 12
  • 13
  • 14
  • 15
  • 16
  • 17
  • 18
  • 19
  • 20
  • 21
  • 22
  • 23
  • 24
  • 25

El butlletí